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Grundsatzliches zu Literaturverwaltungsprogrammen

Warum brauche ich ein Literaturverwaltungsprogramm?

Literaturverwaltungsprogramme unterstiitzen Sie beim Schreiben wissenschaftlicher Texte. Sie
erleichtern das systematische Sammeln und Ordnen umfangreicher Literaturmengen und helfen lhnen
beim korrekten Zitieren sowie bei der Erstellung von Bibliographien — kurz gesagt: Sie sparen viel Zeit,
wenn Sie ein Literaturverwaltungsprogramm nutzen.

Was bietet ein Literaturverwaltungsprogramm?

Die wichtigsten Funktionen umfassen:

e das Verwalten lhrer Literatur in einer Datenbank inkl. Verknlpfung mit Volltexten, Grafiken,
Tondokumenten usw.

e die direkte Online-Recherche in bibliographischen Datenbanken und Bibliothekskatalogen

e den Import und Export von Daten, z.B. Export aus Datenbanken und Bibliothekskatalogen

e das automatisierte Zitieren (wahlweise im Text oder als FuRnote)

e das Erstellen lhres Literaturverzeichnisses unter Berlicksichtigung einer Vielzahl etablierter
oder selbst angepasster Zitierstile

Flr welches Literaturverwaltungsprogramm sollte ich mich entscheiden?

Diese Frage lasst sich leider nicht pauschal beantworten. Maligeblich sind der eigene Workflow und
die Anspriiche, die Sie an das Programm stellen, z. B.:

e |Ist das Programm mit meinem Betriebssystem kompatibel?

e |Ist das Programm (flir mich) leicht zu bedienen?

e |Ist das Programm auf Deutsch und / oder Englisch verfiigbar und gibt es Support-Angebote in
meiner bevorzugten Sprache?

e Ermoglicht mir das Programm die Arbeit mit PDFs und Zitaten in einem Umfang, der meinem
Workflow entspricht?

e Ist das Programm konfigurierbar genug um meinen Anforderungen an einen Zitierstil zu
genligen?

Wir empfehlen, die Funktionen verschiedener Literaturverwaltungsprogramme zu vergleichen und,
falls moglich, einmal auszuprobieren. Fir Studierende und Mitarbeitende der HHU stehen kostenlose
Campus-Lizenzen fir Citavi und EndNote zur Verfligung. Sie kdnnen auRerdem kostenlos an einer
unserer Schulungen zur Einfihrung in Citavi oder EndNote teilnehmen.
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EndNote an der HHU

EndNote 20 ist flir Studierende sowie Beschaftigte der HHU lber das Softwareportal der HHU
kostenfrei erhaltlich: https://uni-duesseldorf.asknet.de

Die Registrierung fiir EndNote Online erfolgt tiber EndNote Desktop. Danach ist ein Login in EndNote
Online von jedem Rechner aus moglich. Die Lizenz fiir EndNote Online gilt 2 Jahre bzw. so lange, bis die
nachste EndNote-Version erscheint.

Die ULB bietet Beratung und Schulungen fiir die Nutzung von EndNote 20 an. Fiir Support zu EndNote
Online wenden Sie sich bitte an den Hersteller Clarivate Analytics.

Eine gute Ergdnzung zu Endnote bietet die kostenlose Browser-Erweiterung EndNote Click, die die
Suche nach Volltexten unterstiitzt. Die Registrierung erfolgt tiber click.endnote.com.

Umgang mit EndNote-Libraries

Eine neue EndNote-Library legen Sie tber File > New an.

Libraries werden standardmaRig auf Ihrem Desktop gespeichert. Fiir jede Library wird eine Datei mit
der Endung .enl und ein Ordner mit der Endung .Data angelegt. In der enl-Datei werden die
bibliographischen Daten gespeichert, im Data-Ordner Anhange, wie z. B. PDFs.

Bitte speichern Sie diese Dateien nicht getrennt ab, ansonsten kann EndNote die Library nicht auslesen
und es kommt zu Problemen im Umgang mit dem Programm.

Bitte verwenden Sie auBerdem keinen Cloud-Speicherort (iCloud, Dropbox, Google Drive, etc.) zur
Sicherung Ihrer EndNote-Library! Aufgrund der im Hintergrund ablaufenden Synchronisation kommt
es zu erheblichen Problemen mit den Daten Ihrer EndNote-Library.

EndNote 20 - Test.en

- Edit References Groups Library Tools Window Help
New...

Open Library... Cirl+0

Open Shared Library... Ctrtl+Shift+0

Open Recent 4
Close Library Ctrl+W

Save Crl+s fICES

Save As..

Save a Copy...

Year

Abbildung 1: Anlegen einer neuen Library

Backups

EndNote erstellt keine automatischen Backups. Erstellen Sie deshalb regelmaRig selbst ein Backup.
Wahlen Sie dazu in der Mendlileiste File > Compressed Library (.enlx).

enlx-Dateien enthalten die enl-Datei sowie den dazugehoérigen Data-Ordner in komprimierter Form.

Sie kdnnen diese wie gewohnt mit EndNote 6ffnen und benutzen.
3
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Abbildung 2: Programmoberflédche

1. Meniileiste

Hier finden Sie die Menls zur Bearbeitung Ihrer Bibliothek.

2. Gruppeniibersicht

Breyvoged, Wilfried w5 39 Eine Einfuhrung in Jugendindtusen Lehrbuch Book 30032021 261
Breyvogel, herausgegeb.. 2005 40 Eine Einthrung in Jugendiottren Book 0032021 261
Limtrer, Martin M: Mol 2017 42 Der Mensch und das liebe Vieh Book 30.03.2021 2045
Blankenburg, Veronika o3 43 Vegan fur Anfanger Book 30032021 97 5¢
Lestzmann, Claus Wede_ 2018 44 Veganismus CH. Beck Wissen ; 2885 Book 30032021 127
08 45 Vegetarismus und Vieganismes in Deutsc_ Book 30032021 10nl
009 46 Vegetarismus Lnd Veganismas in der S¢. Book 30032021 100
209 47 Vegetarsmius und Veganismas in Osterr_ Book 30.03.2021 10nl
019 48 Vegetarier in Devtschland Book 30.03.2021 10nl
lana Ricken-lohn, Mela. 2019 49 Fleisch Ernahnung und Gessells. Book 30032021

Vegetarier sind besser dran
R Meyer

Deutsehes Arztebiatt 2020 Vol. 117 lssue 25
Pages 1231

APA Bth Copy citation v

Meyer, R (2020). Randnotiz: Vegetadier sind
besser dran. Deutsches Arztebiatt,
117025, 1231,

Hier konnen Sie Ihre erstellten Gruppen einsehen und neue Gruppen anlegen.

3. Suchleiste mit Advanced Search

Hier konnen Sie Ihre EndNote-Library durchsuchen. Sie kdnnen die Suchergebnisse
dabei nach mehreren Kriterien filtern.

4. Shortcuts:

Mit den Shortcuts lassen sich mit einem Klick z.B. neue Titel aufnehmen oder eine

Volltextsuche anstofRen.

5. Referenzliste

In diesem Bereich werden lhnen alle Titel (= Referenzen) in lhrer Library, einer
markierten Group oder die Ergebnisse einer Online-Recherche angezeigt.

6. Vorschau- und Bearbeitungsbereich
In diesem Bereich haben Sie die Tabs ,Summary‘ und ,Edit’ zur Auswahl.

Aus dem Tab ,Summary‘ heraus kénnen Sie dem aktuell markierten Titel PDFs anhdngen oder
angehangte PDFs 6ffnen, um sie zu lesen und zu bearbeiten.
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AulRerdem wird hier im unteren Bereich die Vorschau der Referenz als Zitation im
Literaturverzeichnis angezeigt. Der hier im Drop-Down-Meni ausgewahlte Zitierstil bestimmt
die Formatierung.

Im Tab ,Edit’ werden Ilhnen die bibliographischen Angaben des aktuell markierten Titels
angezeigt, die Sie hier auch direkt andern kénnen.

Datenimport
Fiir den Import von Literaturdaten in EndNote gibt es vier Méglichkeiten:
e Manuelle Eingabe: Sie geben den Titel per Hand ein.

e Online Search: Sie arbeiten in EndNote und recherchieren aus dem Programm heraus in
Literaturdatenbanken und Bibliothekskatalogen. Die gewiinschten Daten importieren Sie in
EndNote (nicht empfohlen).

o Direct Export: Sie recherchieren in einer Literaturdatenbank oder einem Bibliothekskatalog.
Die gefundenen Treffer exportieren Sie nach EndNote (empfohlen).

e PDF-Import: Sie importieren einzelne PDFs oder ganze Ordner voll PDFs in EndNote.

Manuelle Eingabe

Zunachst klicken Sie auf den Button New Reference. Es 6ffnet sich ein neues Eingabefenster um die
relevanten Informationen zur Referenz hinzuzufiigen.

File Edit References Groups Library Tools Window Help

All References

c Configuration ‘

[ All References Advanced search
£ Recently Added

B Unfiled All References = D
W Trash 0 1 Reference 5' @

Abbildung 3: Neue Referenz manuell eingeben
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File Edit References Groups Library Tools Window Help

B I UXX Q

Reference Type |Journal Article

Author

Year

itle
Journa

Volume

Abbildung 4: Eingabefenster

Uber das Drop-Down-Menii kénnen Sie den Referenztypen festlegen. Voreingestellt ist der Typ
Journal Article.

Mehrere Eintrage in einem Feld (z. B. mehrere Autoren) werden jeweils in einer neuen Zeile
untereinandergeschrieben.

Neue Autoren, die der EndNote-Library noch unbekannt sind, werden rot angezeigt. Nach dem
Speichern merkt sich EndNote den Namen, fligt diesen der Term List hinzu, und schldgt diesen bei
einer erneuten Eingabe vor.

Term Lists sind automatisch generierte Listen von Autoren, Zeitschriften und Schlagworten. Sie knnen
diese Uber Library > Open Term Lists einsehen.

Beim Schlielen des Fensters werden die Daten gespeichert. Alternativ: File > Save oder STRG+S.

Kommaregel: Namen von Organisationen oder Ministerien

Der Namensteil vor dem ersten Komma wird als Nachname interpretiert.
Brinkmeier, Clemens

Der Namensteil nach dem letzten Leerzeichen wird als Nachname interpretiert. Darum muss hinter
Organisationen ein Komma gesetzt werden.

World Health Organization,

Sollte die Organisation in ihrem Namen selbst ein Komma haben, dann wird an dieses Komma ein zweites
angefiigt.

Bundesministeriums des Innern,, fiir Bau und Heimat
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Online Search

Mit EndNote kénnen Sie Bibliothekskataloge und Fachdatenbanken durchsuchen. Wechseln Sie dazu
in der Gruppenibersicht in die Online Search. Im Meni der Gruppenibersicht kénnen Sie die zu
durchsuchende Datenbank auswdhlen. Weitere Datenbanken kdnnen Uber ,more’ hinzugefiigt
werden.

In die Suchmaske, die sich nun in der Mitte des Programms 6ffnet, tragen Sie lhre Suchanfrage ein.
Die Suchfelder unterscheiden sich je nach Katalog oder Datenbank.

Driicken Sie Enter oder Search, um die Suche zu beginnen. Geben Sie an, wie viele Suchergebnisse Sie
sich anzeigen lassen mochten.

File Edit References Groups Library Tools Window Help

PubMed (NLM)

[ Titie +|| contains +|[healing methods| I[+1[x]
‘Vear v‘ | Contains v| | ‘ Iz‘
PR ‘Title v‘ | Contains V| | ‘ E

rH_ﬂH’Trasl'\ ] X Clear search Search options *~

v MY GROUPS

o Searching PubMed M
v My Groups
Retrieve results: @3> 50 75 100 .. 199

~ FIND FULL TEXT

~ GROUPS SHARED BY ... m} Author Year Title Journal Last Updated Reference Type
“ ONLINE SEARCH ] Kim, H; Hyu.. 2020 Corrigendum to "The Effect of Adipos.. Stem Cellsl..  26.03.2021 Journal Article
® cruhe
@Karlsruher IT O Masson-Mey... 2020 Experimental models and methods fo..  Int) Exp Pat..  26.03.2021 Journal Article
y of Congress 0
@ LSTA o O Gentile, P, C.. 2020 Impact of the Different Preparation M..  IntJ Mol Sci 26.03.2021 Journal Article
@PubMed (NLM) O Kim, H;Hyu.. 2019  The Effect of Adipose-Derived Stem C.. Stem Cellsl.. 26.03.2021 Journal Article
@ web of Science C...
[} Saint Arnault.. 2019 Hope and Fulfillment After Complex T..  Front Psychol  26.03.2021 Journal Article

more...

Abbildung 5: Anzahl der Suchergebnisse auswdhlen

Die Suchergebnisse werden zunachst in einer temporaren Gruppe zwischengespeichert. Die gewlinschten
Suchergebnisse miissen Sie von Hand mit Hilfe des +-Buttons in Ihre EndNote-Library (lbernehmen. Alternativ
kénnen Sie die gewlinschten Ergebnisse tiber das Menii gleich in die gewlinschte Zielgruppe einsortieren
(Groups -> Add References To ...).

[All Fields | [contains ~| |veganism x| &
‘Aﬂd vHYear v||Contains v|| ‘
‘Amd vHTi‘tIe v||Contains v|| ‘EI
Eva
X Clear search Search options ~ m :Ia:
o
Dy:
Searching PubMed (NLM) @
Retrieve results: 25 50 75 100 .. 1.036 B;
O Author Year  Record Number Title Journal . J M
Argyridou, S; Davies, M. J; Biddle, G. J. H;B.. 2021 3 Evaluation of an 8-Week Vegan Diet on .. ] Nutr Acc
10.
= MrtErol A T it rlmoa i e Anna A e N TR

Abbildung 6: Button zum Ubernehmen der Suchergebnisse in die Library

Achten Sie nach dem Import auf die Vollstandigkeit der Daten und die richtige Schreibweise und
erganzen bzw. korrigieren Sie ggf. manuell.
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Direct Export aus Katalogen und Fachdatenbanken

Die meisten Bibliothekskataloge und viele der von der ULB Dusseldorf lizenzierten Fachdatenbanken
bieten die Moglichkeit Suchergebnisse zu exportieren und in eine EndNote-Library einzupflegen.

Dies hat den Vorteil, dass Sie die Suchoberflachen der Anbieter nutzen kdnnen und die dort
verfligbaren Services, wie z. B. die Suche nach weiteren Zitationen verwenden kénnen.

Es empfiehlt sich daher in den allermeisten Anwendungsfallen den Direct Export fir die Pflege einer
EndNote-Library zu wahlen.

Beispiel: ULB-Katalog
1. Fuhren Sie wie gewohnt die Suche im Online-Katalog durch.
2. Wabhlen Sie alle Titel, die Sie exportieren wollen, mit einem Hakchen aus.

3. Klicken Sie dann auf den Button Export (iber der Suchergebnisanzeige.

Treffer 1 - 10 von 20 fur Suche 'veganismus', Suchdauer: 0,06s Treffer pro Seite = 10 E‘
Sortieren  Relevanz E‘
L] Alles auswihlen | Auswahl: & E-Mail & Drucken ¥¢ Speichern
1 Veganismus Grundlagen, Vorteile, Risiken ¥ Zu den Listen
von Leitzmann, Claus Originalausgabe, 2018
Standort Signatur Status
02: Lesesaal 2. Etage s0ze380.1533 Verfiigbar

[ Inhaltsverzeichnis

Favoriten exportieren

Titel:

Veganismus

Format:

Literaturverwaltungstools-RIS
Abbildung 7: Export aus dem ULB-Katalog

4. Es offnet sich ein neues Fenster. Hier kdnnen Sie die Datei in Ihre EN-Library

8
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herunterladen. Dafiir bitte bei Format , Literaturverwaltungstools-RIS“ auswahlen.

Export abgeschlossen — EBEERIEUINGIEDE)

schlieen

Abbildung 8: Export-Datei herunterladen

Offnen von vufind.enw

Sie machten felgende Datei 6ffnen:
EN vufind.enw

Vom Typ: EndNote Import File (271 Bytes)
Von: https://katalog.ulb.hhu.de

Wie soll Firefox mit dieser Datei verfahren?

® Offnen mit | EndMote 20 (Bld 14672) (Standard) W

() Datei speichern

[] Far Dateien dieses Typs immer diese Aktion ausfihren

oK Abbrechen

Abbildung 9: Export-Datei mit EndNote 20 éffnen

5. lhre ibernommenen Treffer werden lhrer Endnote Library automatisch hinzugefiigt
und vorilibergehend in einer Gruppe Imported References angezeigt.

6. Achten Sie nach dem Import auf die Vollstandigkeit der Daten und die richtige Schreibweise,
und ergdnzen bzw. korrigieren Sie ggf. manuell.

Beispiel: Fachdatenbank Scopus

Fachdatenbanken bieten Ihnen in der Regel die Moglichkeit an, die bibliographischen Daten von
Aufsdtzen zu exportieren. Die genaue Vorgehensweise daflr ist von Datenbank zu Datenbank

verschieden.
Die hier gezeigten Schritte sind aber bei den meisten Datenbanken dhnlich.

1. WahlenSie die Literaturnachweise aus, die Sie exportieren méchten (Hakchen neben dem Titel
setzen).

In manchen Datenbanken ist ein Export nur aus der Merkliste (auch MyList, MyFolder o.3.
genannt) moglich.

2. Wabhlen Sie Exportweg und Exportformat. Hierfiir wird Ihnen oft ein direkter Export nach
EndNote angeboten, alternativ das RIS-Format auswahlen.

3. RIS-Format = Research Information System Format, ein standardisiertes Dateiformat fiir die
9
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Literaturverwaltung und den Export bibliographischer Daten.
4. Starten Sie den Export.
5. Achten Sie nach jedem Import in Ihre EndNote-Library auf die Vollstandigkeit der Daten und

die richtige Schreibweise und ergdanzen bzw. korrigieren Sie ggf. manuell.

Scopus

158 document results

& Edit [ Save O Setalert Set feed

il Analyze search results

s resuliz..
Refine results ,,_\“,_. View citation overview  View cited by
ite

® 1 Ethical Vv

. nism, Yirtue, and Greatness of the Soul
Year Ea

|
Export document settings @

2017

You have chosen to export 3 documents

Select your method of export

AR MENDELEY © RefWorks | @ RIS Format CsvY BibTeX Plain Text

EndNote, Excel ASCI in HTML
Reference Manager

Abbildung 10: Exportfunktion finden und auswdhlen

Dubletten-Check
Es kann vorkommen, dass Aufsdtze und andere Medien in mehreren Datenbanken verzeichnet und
gefunden werden kénnen. Um zu vermeiden, dass sich Dubletten in der EndNote-Library befinden

empfiehlt es sich, nach jedem Import einen Dubletten-Check durchzufiihren.

Uber den Befehl Library > Find Duplicates kann EndNote versuchen Dubletten zu finden und ggf.
[6schen.

Bitte beachten Sie aber, dass diese Funktion nicht perfekt ist und es sein kann, dass Dubletten manuell
entfernt werden miissen. Haben Sie also immer ein Auge auf Ihre wachsende Library.

Volltextsuche

EndNote kann Gber den Linkresolver der ULB Diisseldorf nach frei verfligbaren oder liber die ULB lizenzierten
Volltexten suchen und diese in die Library einfligen.

Im Menu Endnote 20 > Preferences > Find Full Text konnen Sie diesen Service einrichten.

10
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Geben Sie dafiir im Feld OpenURL Path den folgenden Link ein:
https://hbz-ulbd.userservices.exlibrisgroup.com/view/uresolver/49HBZ_DUE/openurl

und bestéatigen Sie mit Save. Befinden Sie sich im Universitatsnetz der HHU (vor Ort auf dem Campus oder via
VPN verbunden), kann EndNote per Rechtsklick auf einen Eintrag > Find Full Text oder Gber den Button ,,Find
Full Text” (siehe Abbildung 12) versuchen, eine verfiigbare PDF zu finden.

EndMote Preferences

- Change Case The Find Full Text feature uses several technologies to maximize the

- Display Fields chances that EndNote wil find all available PDFs. Use this screen to
.. Display Font control these full text search options:

- Duplicates Web of Science Full Text Links

™ Find Full Text

. Folder Locations DOl (Digital Object Identifier)

- Formatting PubMed LinkOut (U.5. National Library of Medicing)
... Libraries

. PDF Handling [+ OpenURL
- Read / Unread
- Reference Types

OpenURL Path: |hﬂps:f’;hbz-i.llbd.usersenrices.e:librisgroup.com:"uiewfu |

.. Sorting Autherticate with:
- Spell Check

S}rnc URL: |
- Temperary Citations

. Examples: hitps://login ezproxy library myuniversity edu/login
- Term Lists hitp://auth universityname edu/authentication
- URLs & Links

[] Automatically invoke Find Full Text on newlyimported references

| EndNote Defaults | | Revert Panel | | | Abbrechen Ubemehmen

Abbildung 11: Edit > Preferences > Find Full Text

Uber Edit > Preferences kénnen Sie auch weitere Standard-Einstellungen festlegen, bspw. die
gewlinschte SchriftgroRe (Display Font).

Advanced search

Recently Added i
+

2 References

Author Year Title Journal Last Updated Reference Type

EIff, Martin 2021 Faas, Thorsten, Oscar W. Gabriel, und J...  Politische Vi.. 14.04.2021 Journal Article

Elis Degheng.. 2019 Un capodistriano illustre: Bruno Maier,..  Studia Univ..  14.04.2021 Journal Article

Abbildung 12: Button Find Full Text

11
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Umgang mit PDFs

Import

Uber File > Import kann man sowohl einzelne PDF-Dateien als auch einen ganzen Ordner mit mehreren
PDF-Dateien importieren.

Als Import-Option PDF auswahlen. Und um mdgliche Dubletten zu vermeiden, Discard Duplicates
auswahlen.

Anhand der DOI (Digital Object Identifier) recherchiert EndNote automatisch die bibliographischen
Daten und verkniipft die PDF-Datei mit einer vorhandenen Referenz bzw. erstellt eine neue Referenz.

Verfligt das PDF-Dokument Uber keine DOI oder verkniipfte Metadaten, miissen die bibliographischen
Angaben manuell hinzugefiigt werden!

Bearbeitung

Die PDFs kénnen durch Klick auf die Datei im Vorschau- und Bearbeitungsbereich rechts entweder in
Endnote oder mit lhrem bevorzugten PDF-Bearbeitungsprogramm geoffnet werden. So kénnen Sie
dem PDF Kommentare hinzufiigen (Sticky Notes), Text hervorheben, die PDF-Datei durchblattern und
drucken.

‘ | B B.., 2020 #27 Summary Edit X
Advanced search -
5 e Barros-2020-Vegetarianism ... ¥ )
All References A B =P
ARG -
164 References Open with Adobe Acrobat 2017
Save As... Ctrl+Shift+5
~
Author Year  Record Number Title Journal Convert to Relative Links
o o R Rename Attachment...
Pawlak, R. 2015 19 Is vitamin B12 deficiency a risk factor fo..  AmJ Prev Med
Rename PDFs...
Sliwinska, A.; Luty, J; Aleksandrowicz-Wrona.. 2018 20 Iron status and dietary iron intake in veg.. Adv Clin Exp Med Delete
Appleby, P. N; Crowe, F. L; Bradbury, K.E; T.. 2016 21 Mortality in vegetarians and comparabl..  Am J Clin Nutr Epidemiol Serv Saude 2020 Vol. 29 Issue 4
Pages 2019378
N1 »n Vanataricmiie Rinlania in nincarar 7o

Abbildung 13: PDF 6ffnen

Anderungen, die nun an der PDF vorgenommen werden, werden in EndNote abgespeichert. Auch
wenn Sie bereits vor dem Import in EndNote Text markiert oder Notizen an die PDF angeheftet haben,
werden diese Gibernommen.

Der Volltext und auch die Kommentare aller in der Library gespeicherten PDF- Dateien kdnnen lber

die Suchmaske in der erweiterten Suche mit den Suchfeldern Any Field + PDF with Notes / PDF / PDF-Notes
durchsucht werden.

Any Field + PDF with Notes|v| | Contains “|
Any Field + PDF with Notes I |Contains v| |
PDF
PDF Notes - |Contains V||
Author -

First Author

(e
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Abbildung 14: Suchmaske
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Haufig haben PDF-Dokumente, die Sie aus Datenbanken herunterladen, wenig aussagekraftige Namen.
EndNote bietet die Mdglichkeit, diese neu zu benennen: Edit > Preferences > PDF Handling.

EndMote Preferences

Change Case
. Display Fields PDF Auto Renaming Options
-~ Display Font @ Dont Rename
- Duplicates -
- Find Full Text () Author + Year + Title
- Folder Locations O Author + Title
- Formatting O Muthor + Year
- Libraries ~
) Titlh
W CDF Handling -
Read / Unread ) Custom
Reference Types
Sorting
Spell Check
Syne Nate: Filenames may be up to 50 characters long.
. Temporary Citations
- Term Lists
- URLs & Links PDF Auto Import Folder
[] Enable automatic importing
[ Select Folder
‘ EndNote Defaults | | Revert Panel ‘ Ubemehmen

Abbildung 15: PDF Handling

Alle im Data-Ordner abgelegten PDFs werden anschlieRend nach dem gewahlten Muster umbenannt.

Daten strukturieren (Groups)

Es gibt 3 Arten von Gruppen, die der inhaltlichen Gliederung der Library dienen.

Groups
Einer Group werden manuell Referenzen zugeordnet.

Smart Groups

Smart Groups beruhen auf einer von lhnen erstellten Suchanfrage und werden automatisch
aktualisiert. Werden neue bibliografische Angaben importiert, werden die Smart Groups automatisch
um die Referenzen erganzt, die den Kriterien der abgespeicherten Suchanfrage entsprechen.

Combo Groups / Groups from Groups
Bei dieser Gruppenart handelt es sich um eine Kombination von bereits existierenden Gruppen in einer
neuen Gruppe.

Inhaltlich zusammengehdérende Gruppen kénnen durch Group Sets geblindelt werden. Group Sets sind

Uberschriften, die mehrere Gruppen biindeln, aber selbst keine Referenzen enthalten. Dariiber lassen
sich z. B. Hausarbeiten, Abschlussarbeiten oder andere Texte in einer Bibliothek biindeln.
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Group Sets und Groups

Klicken Sie mit der rechten Maustaste auf My Groups, und wahlen Sie den Befehl Create Group Set.
Vergeben Sie einen entsprechenden Namen, bspw. den Titel der Hausarbeit. Uber das Untermenii
erstellen Sie Groups. Vergeben Sie auch hier entsprechende Namen, bspw. die Kapitel der Hausarbeit.

My Groups v MY GROUPS i

i b | T v Hausarbeit Medizin

(@ Definition

B Einfiihrung
B Fazit

(® Forschungsergebnisse

Abbildung 16: Groups anlegen Abbildung 17: Beispielhafte Struktur

Uber All References wihlen Sie die entsprechenden Referenzen aus und ziehen diese mit Drag &
Drop in die passende Group.

Smart Groups und Combo Groups

Zur Erstellung von Smart Groups wahlen Sie My Groups und klicken dann die rechten Maustaste.
Sie wahlen das Untermeni Create Smart Group aus, vergeben einen Namen und geben in der
geoffneten Suchmaske lhre Suchstrategie fir die Smart Group ein.

Smart Group

Smart Group Mame: |New Smart Group

|Auﬂ10|’ v| |C0ntains |

|And vl |Year v| |Contains | lz‘
|And vl |'I'|He v| |C0ntains | lz‘

| Dpﬁcns-” Create || Cancel |

Abbildung 18: Smart Group erstellen — diese Smart Group sucht nach Literatur aus 2020
Hier kénnen Sie beliebige Kriterien miteinander verknipfen.
Zur Erstellung von Combo Groups wahlen Sie My Groups und klicken dann die rechten Maustaste. Sie

wahlen das Unterment Create From Groups aus, vergeben einen Namen, und geben an, welche
Custom und / oder Smart Groups Sie in der neuen Combo Group zusammenfiihren wollen.
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Create From Groups

Use these options to create a new Group based on the criteria below:

Group Mame: |F0rsd1ungsergebnisse & Definitionen

Indude References in:

|Forschungsergebnisse v -]
[and_v] [pefinton v| [+ [
[and  v| [selectaGroup v] ]
[and ] [selecta Group v] ]
[and  v| [selectaGroup v] ]
[ create | [ cancel |

Abbildung 19: Combo Group erstellen

ACHTUNG!

Referenzen, die aus einer Smart Group oder Combo Group geldscht werden, werden ohne weitere
Warnung vollstandig aus der Datenbank gel6scht.

Referenzen, die aus einer Group geloscht werden, bleiben in All References erhalten, auBer sie werden
bewusst in den Trash-Ordner verschoben.

Die geldschten Datensatze finden Sie allerdings noch im Trash-Ordner.

Kollaboration: Library Sharing

Mit Library Sharing konnen Sie eine bestehende EndNote Datenbank mit samtlichen PDFs, Eintragen,
Anmerkungen und Notizen mit anderen teilen. Eine Datenbank kann seit Version X8 mit bis zu 100
Personen geteilt werden, alle Anwender kdnnen gleichzeitig in der Datenbank lesen und schreiben.
Um die EndNote Library mit anderen zu teilen, richten Sie unter Edit > Preferences > Sync einen
EndNote-Account ein. Gehen Sie anschlieBend im EndNote Men( auf File > Share und geben Sie hier

die E-Mail-Adressen der Personen ein, mit denen Sie die Library teilen mochten.

Da das Teilen einer Library Gber das Synchronisieren der Daten erfolgt, bendtigen alle Personen, mit
denen Sie eine Library teilen mochten, einen EndNote-Account.

Textverarbeitungsprogramme (Word) und EndNote

Mit dem EndNote Word Add-In lassen sich Quellenangaben schnell und einfach in den Text einfligen.
Das Add-In wird bei der Installation von EndNote auch in Word aktiviert.
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Mit der ersten Referenz, die Sie in den Text einfligen, erstellt EndNote lhnen automatisch ein
Literaturverzeichnis. Wahrend Sie an lhrem Text arbeiten wird dieses standig im gewahlten Zitationsstil
aktualisiert und erganzt.

Zitation einfligen

Datei Start Einfigen Entwurf Layout Verweise Sendungen Uberpriifen Ansicht EndNote 20 ACROBAT

E‘ EN Go to EndMote Style: | APA 6th - ﬁt— Categorize References - Export to EndMote = e
Insg IZ_",‘ Edit & Manage Citation(s) I.E,' Update Citations and Bibliography Instant Formatting is Off ~ Dﬂﬁl‘v’lanuscript Matcher Help
itation « I.':'.;;t. Edit Library Reference(s) E Convert Citations and Bibliography ~ E Preferences

Citations Eibliography ] Tools

Abbildung 20: EndNote-Reiter in Word

1. Offnen Sie in Word den EndNote-Reiter.

2. Platzieren Sie den Cursor an der Stelle im Text, an der Sie eine Quellenangabe einfligen
mochten und wahlen Sie Insert Citation aus.

3. Geben Sie einen Suchbegriff in das sich 6ffnende Fenster ein (es kann nach Autor, Titel und
Jahr gesucht werden) und klicken Sie auf den Button Find.

4, Markieren Sie die Referenz, die Sie in den Text einfligen mdchten, und klicken Sie auf den

Button Insert.

Wollen Sie Literatur erganzen, die Sie nicht als direktes Zitat verwendet haben, wahlen Sie liber das
Drop-Down-Menii Insert in Bibliography Only aus.

Wenn Sie die Literaturangaben nicht im FlieRtext, sondern als FuBnote gestalten wollen, miissen Sie
zunachst einen Zitierstil auswahlen der mit FuBnoten arbeitet (bspw. Turabian).

AnschlieBend setzen Sie zunachst Uber die Wordfunktion FuBBnote einfiigen im Menl Verweise eine
FuRnote. Setzen Sie dann den Cursor in die FuBnote (statt in den FlieRtext), und wahlen Sie die
Quellenangabe aus, wie oben bereits beschrieben.

T ERCIE
Start Einfagen Seitenlazout Senc
|=p Text hinzufigen ~ ABl __[;'] Endnote einflgen
= ,_f]‘fTabeIIe aktualisieren "-g Michste FuBnote -
Inhalts- FuBnote
verzeichnis = einflgen J 1OTIZEN anzelgen
Inhaltsverzeichnis uBnoten Fl

|
Abbildung 21: Fuf3note einfligen
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Seitenangaben hinzufligen

Nur Uber Edit & Manage Citation(s) kdnnen Sie Seitenangaben und zusatzliche Beschriftungen in lhre
Quellen einfiigen.

Wiirden Sie diese Angaben von Hand einfiigen, wiirden die Anderungen bei der nichsten
Aktualisierung des Dokumentes von EndNote liberschrieben, da die Quellenangabe automatisch mit

der EndNote-Library abgeglichen werden.

H o

Datei Start Einflgen Entwurf Layout Verweise Sendungen Uberprifen Ansicht EndMate 2 ACROBAT

55 EN Go to EndNote Style: |APA 6th = % Categorize References ~ Export to EndMote = o
Q |_’I._", Edit & Manage Citation(s)

Insert —
T E;':;.Edit Library Reference(s) B2, Convert Citations and Bibliography = == Preferences

I_E,l Update Citations and Eibliography Instant Formatting is On = ‘Dﬂﬂ Manuscript Matcher

Help
Citations Eibliography N Tools

Abbildung 22: Edit & Manage Citations

Wenn Sie im deutschen Stil arbeiten mdchten, nutzen Sie nicht das Feld Pages, sondern das Feld Suffix.
Dort tragen Sie die genau gewlinschten Angaben ein. Leerzeichen und Interpunktion nicht vergessen,
bspw., S. 22-25.

Mochten Sie vor der Quellenangabe ein Vgl. oder Ebd. einfligen, nutzen Sie bitte das Feld Prefix.

Bibliographie formatieren

Sobald Sie Zitationen in lhren Text einbinden, erstellt EndNote automatisch am Ende des
Textdokuments ein Literaturverzeichnis, das laufend aktualisiert wird. Uber den Button Bibliography
bestimmen Sie Layout, Uberschrift und Zitationsstil der Literaturliste.

B petats Citstisns snd Rilusgeaphy
2, Comert Citations and Biblicgraphy =

EndNote 20 Configure Bibliography

— —
Format Bibliography )| Layout

Format document: |Dokument1 hd ‘

Literaturverzeichnis
With output style: |Annolabed VH Browse... ‘

Temporary ctation delimiters
Haghniaz, R., et al. (2021). "Anti-bacterial and wound healing-promoting effects of zinc ferrite Left: Right:
nanoparticles." Journal of Nanobiotechnology 19(1).

[CLink in-text citations to references in the bibliography

Leder, D. (2021). "Healing time: the experience of body and temporality when coping with illnes Underiine linked in-text citations
incapacity.” Medicine, Health Care and Philosophy 24: 93-111.

Portela, A. L. B. M., et al. (2021). "Role of nicergoline in corneal wound healing in diabetic rats." :
g | l | I 21(1}. [s14 ‘ ‘ Abbrechen | | Hilfe

Abbildung 23: Bibliographie formatieren
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Output Styles: Zitationsstil wechseln

Endnote verfiigt Gber 6000 Zitiervorlagen. Es werden im Allgemeinen drei Zitierweisen unterschieden:

Harvard-Methode, z.B. APA (Meier 1956)
Nummernsystem, z.B. ISO 690 [43]
FuBnoten, z.B. Chicago Meier?

Uber das Drop-Down-Menii Style wihlen Sie sowohl in EndNote als auch in Word den gewiinschten
Zitationsstil.

Hier werden die am hadufigsten verwendeten Stile angezeigt. Mit Select Another Style konnen Sie unter
allen in EndNote installierten Zitationsstilen wahlen. Alternativ 6ffnen Sie Gber Tools > Output Styles
> Open Style Manager die Liste der vorinstallierten Styles.

Zusatzlich lassen sich tUber die EndNote-Website weitere Zitierstile herunterladen:

http://endnote.com/downloads/styles

Output Styles editieren

Unter Tools > Output Styles > New Style kdnnen Sie einen vorhandenen Style editieren oder einen
neuen Style erstellen. Ein geanderter Style sollte immer unter einem anderen Namen abgespeichert
werden, damit das Original erhalten bleibt.

1. Allgemeine Angaben, wie sollen bspw. Seitenzahlen und Zeitschriftentitel
angegeben werden?

Wie soll die Zitation im Text aussehen?

Wie soll die Referenz im Literaturverzeichnis dargestellt werden?

Wie sollen die FuBnoten aussehen?

Wie sollen Abbildungen und Tabellen ausgegeben werden?

vk wnN

Die Traveling Library

Eine Traveling Library wird angelegt, sobald in einem Textdokument mit EndNote die erste Zitation
eingefligt wird. Die Traveling Library enthalt die bibliographischen Daten aller in diesem Dokument
zitierten Quellen, mit Ausnahme der Felder Abstract, Notes und Research Notes.

Aus Word exportieren: Export to EndNote > Export Traveling Library

In EndNote importieren: Tools > Citate while you write [CWYW] > Import Traveling Library

! Meier ...
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Hilfe bei der Literaturverwaltung

ULB-Team

E-Mail: literaturverwaltung@ulb.hhu.de

EndNoteTraining (YouTube-Kanal)

https://www.youtube.com/user/EndNoteTraining
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